载入中...
在线检测未来函数
载入中...

通达信短线赢家1选股指标公式

来源:Internet,编辑:股旁网,2019-08-12

AA:=CLOSE>MA(CLOSE,20) AND CLOSE<MA(CLOSE,3) AND COUNT(V<REF(V,1),3)=3 ;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
龙抬头:=200*(CLOSE-A)/A>35;
TJ1:=BARSLAST(MA(C,20)<REF(MA(C,20),1))>0;
XG:AA AND 龙抬头 AND TJ1;

通达信短线赢家1选股指标公式

 

相关文章