载入中...
在线检测未来函数
载入中...

通达信缺口反转选股指标公式

来源:Internet,编辑:股旁网,2019-08-08

阴线:=REF(L,2)>REF(H,1);
中阴:=REF(C,2)/REF(C,1)>=1.035;
翻阳:=C>=REF(O,1) AND C>O AND C>REF(L,2);
缺口反转:阴线 AND 中阴 AND 翻阳;

通达信缺口反转选股指标公式

 

相关文章