载入中...
在线检测未来函数
载入中...

通达信三日内出现两次以上倍量选股指标公式

来源:Internet,编辑:股旁网,2019-08-07

BLVOL:=VOL>=REF(V,1)*1.91 && C>REF(C,1);
DKQSYJ:=COUNT(BLVOL,3)>1 AND CLOSE>OPEN;
LTP:=CAPITAL<=4000000 AND CAPITAL>=400000;
SDT:=IF(NAMELIKE('*'),0,1) AND IF(NAMELIKE('S'),0,1);
创业板:=INBLOCK('创业板')>0;
XJ:=C<30;
V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
HY1:=REF(EMA(V1,3),1);
多空趋势:=MA((CLOSE - HY1) * 10,2);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACDJY:=DIF>DEA;
ZCC:SDT AND NOT(创业板) AND LTP AND XJ AND DKQSYJ AND 多空趋势>0 AND MACDJY;

通达信三日内出现两次以上倍量选股指标公式

 

相关文章