载入中...
在线检测未来函数
载入中...

均线多头排列且换手率大于2的选股公式

来源:Internet,编辑:股旁网,2019-07-23

编写要求:

5、10、20、60日线多头排列均线多头排列且换手率大于2的选股公式。

股旁网解答:

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
AA:=A1>A2 AND A2>A3 AND A3>A4;
BB:=HSL>2;
XG: AA AND BB;

相关文章