载入中...
在线检测未来函数
载入中...

简单KDJ之不涨二次全仓选股指标公式

来源:Internet,编辑:股旁网,2019-07-11

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
不涨二次全仓:CROSS(J,REF(J+0.01,1)) AND X AND J<10;

简单KDJ之不涨二次全仓选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201005/052414502010.html

相关文章