载入中...
在线检测未来函数
载入中...

简单KDJ之买进选股指标公式

来源:Internet,编辑:股旁网,2019-07-11

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
买进:CROSS(J,0) ;

简单KDJ之买进选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201005/052414502010.html

相关文章