载入中...
在线检测未来函数
载入中...

PF趋势之强势狙击选股指标公式

来源:Internet,编辑:股旁网,2019-07-10

MA05:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;
BB10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
BB30:=ATAN((MA30/REF(MA30,1)-1)*100)*180/3.1416;
强势狙击:=FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);

PF趋势之强势狙击选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.net/201907/0G04J212019.html

相关文章