载入中...
在线检测未来函数
载入中...

通达信主升浪买点选股指标公式

来源:Internet,编辑:股旁网,2019-07-26

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
NL:=COUNT(MACD<-0.01 AND DIF>0.01,15)>=3;
AA:=CROSS(DIF,DEA) AND DEA>0.01 AND DIF/C<0.064;
CC:=REF(BARSLAST(CROSS(DIF,0))<20,BARSLAST(CROSS(DEA,DIF))+1);
前高:=REF(HHV(H,10),2);
突破前高:=CROSS(C,前高) AND C>O;
放量:=V>MA(V,60)*1.5;
主升浪买点:AA AND CC AND NL AND 突破前高 AND 放量;

通达信主升浪买点选股指标公式

 

相关文章