载入中...
在线检测未来函数
载入中...

通达信江恩变盘点主图指标公式

来源:Internet,编辑:股旁网,2019-07-15

DIF:=EMA(CLOSE,5)-EMA(CLOSE,26);
DEA:=EMA(DIF,55);
MACD:=(DIF-DEA)*2;
TJ:=MACD>0;T:=MACD<0;
A:=LLV(MACD,55)=MACD;
B:=HHV(MACD,55)=MACD;
DRAWICON(A AND FILTERX(A,25), L*0.99,11);
DRAWICON(B AND FILTERX(B,25), H*1.01,12);

通达信江恩变盘点主图指标公式

 

相关文章