载入中...
在线检测未来函数
载入中...

通达信周线扑捉牛股选股指标公式

来源:Internet,编辑:股旁网,2019-07-08

跳空:=L>REF(H,1);
昨收阳:=REF(C,1)>REF(C,2) AND REF(C,1)>REF(O,1);
穿均线:=CROSS(REF(C,1),MA(C,5)) AND CROSS(REF(C,1),MA(C,10));
周线跳空:跳空 AND 昨收阳 AND 穿均线;

通达信周线扑捉牛股选股指标公式

 

相关文章