载入中...
在线检测未来函数
载入中...

通达信四线大牛主图及选股指标公式

来源:Internet,编辑:股旁网,2019-07-05

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
止损线: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

{
选股公式:

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
BB:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB);
DIFF:=EMA((NX-(EMA(C,3)-NX)),5);
XG:CROSS(BB,DIFF);
}

通达信四线大牛主图及选股指标公式

 

相关文章