载入中...
在线检测未来函数
载入中...

通达信运钞车主图指标公式

来源:Internet,编辑:股旁网,2019-06-28

X_1:=EMA(CLOSE,15);
X_2:=EMA(CLOSE,60);
红多:(CLOSE-X_1)*2/(15+1)+X_1,COLORRED,LINETHICK3;
X_3:=(CLOSE-X_2)*2/(60+1)+X_2;
蓝空:IF(红多>X_3,X_3,红多),COLORBLUE,LINETHICK3;
生命线:X_3,COLORYELLOW,LINETHICK3;
DRAWICON(FILTER(CROSS(红多,X_3),30),红多,5);
DRAWICON(FILTER(CROSS(X_3,红多),30),红多,6);

通达信运钞车主图指标公式

 

相关文章