载入中...
在线检测未来函数
载入中...

通达信买牛主图指标公式

来源:Internet,编辑:股旁网,2019-06-18

BOLL2:=MA(CLOSE,20);
UB:=BOLL2+2*STD(CLOSE,20);
LB:=BOLL2-2*STD(CLOSE,20);
BZ:=BOLL2#WEEK;
线5日:MA(CLOSE,5);
线25日:MA(CLOSE,25);
TS:=CROSS(C,UB) AND CROSS(C,BZ) AND 线25日>REF(线25日,1) AND 线5日>线25日;
DRAWTEXT(TS,L*0.975,'←【买牛】'),COLORWHITE;
STICKLINE(TS,C,O,1,0),COLORWHITE;
STICKLINE(TS,L*0.975,L*0.965,2,0),COLORWHITE;

通达信买牛主图指标公式

 

相关文章