载入中...
在线检测未来函数
载入中...

通达信机构动向选股指标公式

来源:Internet,编辑:股旁网,2019-03-04

DIF12:=(EMA(CLOSE,12)-EMA(CLOSE,26))/((EMA(CLOSE,12)+EMA(CLOSE,26))/2)*1000;
DEA12:=EMA(DIF12,9);
KDIF12:=3*(DIF12-DEA12);
KDEA12:=SMA(KDIF12,5,2);
买卖力道:=2*(KDIF12-KDEA12)>0;
CROSS(买卖力道,0.5);

通达信机构动向选股指标公式

 

相关文章