载入中...
在线检测未来函数
载入中...

通达信神龙摆尾选股指标公式

来源:Internet,编辑:股旁网,2019-03-04

倍量:=V>=REF(V,1)*2;
涨幅:=C>=REF(C,1)*1.045;
整理:=REF(C,1)<=REF(C,5)*1.05;
振幅:=HHV(REF(H,1),5)/LLV(REF(L,1),5)<=1.1;
XG:倍量 AND 涨幅 AND 整理 AND 振幅 ;

通达信神龙摆尾选股指标公式

 

相关文章