载入中...
在线检测未来函数
载入中...

通达信与庄共舞选股指标公式

来源:Internet,编辑:股旁网,2019-02-22

N:=9;
M1:=3;
快线:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,LINETHICK2,COLORRED;
慢线:=SMA(快线,M1,1);
BB点选股:IF(BARSLAST(CROSS(慢线,快线))>=3 AND CROSS(快线,慢线) AND 慢线<30,1,0);

通达信与庄共舞选股指标公式

 

相关文章