载入中...
在线检测未来函数
载入中...

同花顺一枪狙杀指标公式

来源:Internet,编辑:股旁网,2018-04-24

N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
XG:=CROSS(J,D);
TJ1:=(MIN(C,O)-L)/(H-L)>=0.5;
TJ2:=L/MIN(C,O)<=0.99;
TJ3:=(C-MA(C,30))/MA(C,30)*100<-3;
TJ4:=C>O;
一枪狙杀:TJ1 AND TJ2 AND TJ3 AND TJ4 AND XG,COLOR8000FF;

同花顺一枪狙杀指标公式

 

相关文章