载入中...
在线检测未来函数
载入中...

通达信反转开始主图及选股指标公式

来源:Internet,编辑:股旁网,2015-06-16

TJ1:=EVERY(L<REF(L,1),3);
TJ2:(C-REF(C,3))/REF(C,3)*100 NODRAW;
TJ3:=COUNT(C>O,3)=1 AND C>O AND C>=REF((O-C)/2+C,1);
XG:=TJ1 AND TJ2<-4 AND TJ3;
STICKLINE(XG,C,O,2,0),COLORLIMAGENTA;
STICKLINE(XG,H,L,0,0),COLORLIMAGENTA;
DRAWICON(XG,L*0.95,1);

{
选股公式:

TJ1:=EVERY(L<REF(L,1),3);
TJ2:=(C-REF(C,3))/REF(C,3)*100;
TJ3:=COUNT(C>O,3)=1 AND C>O AND C>=REF((O-C)/2+C,1);
XG:TJ1 AND TJ2<-4 AND TJ3;
}

通达信反转开始主图及选股指标公式

 

相关文章