载入中...
在线检测未来函数
载入中...

通达信流通先知指标公式

来源:Internet,编辑:股旁网,2013-08-07

CC:=WINNER(CLOSE)*100;
CO:=WINNER(OPEN)*100;
CH:=WINNER(HIGH)*100;
CL:=WINNER(LOW)*100;
RSV:=(CC-LLV(CL,20))/(HHV(CH,20)-LLV(CL,20))*100;
FK:=SMA(RSV,5,1); K:SMA(FK,5,1);
D:SMA(K,5,1); J: K*3-D*2;
见底买入:IF(REF(K,1)<20 AND CROSS(K,D),30,00),LINETHICK2,COLORRED;
见顶卖出:IF(REF(K,1)>80 AND CROSS(D,K),60,90),LINETHICK2, COLORGREEN;

通达信流通先知指标公式

 

相关文章