载入中...
在线检测未来函数
载入中...

大智慧TRIX金死叉指标公式

来源:Internet,编辑:股旁网,2012-12-02

N:=12;M:=20;
TR:= EMA(EMA(EMA(CLOSE,N),N),N);
TRIX : (TR-REF(TR,1))/REF(TR,1)*100;
TRMA : MA(TRIX,M);
DRAWTEXT(CROSS(TRIX,TRMA),TRMA,'★金'), COLORYELLOW ;
DRAWTEXT(CROSS(TRMA,TRIX),TRIX,'★死'),COLORBLUE ;

大智慧TRIX金死叉指标公式

 

相关文章