载入中...
在线检测未来函数
载入中...

通达信买入拉升指标公式

来源:Internet,编辑:股旁网,2010-05-24

N1:=5;
N2:=7;
N3:=4;
SAT:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);
①价:=EMA(C,N1)-EMA(C,N2),COLORB6A8A3;
②价:=EMA(①价,N3),COLOR067EEC;
柱能:(①价-②价)*100,STICK;
坑:IF(②价<0,②价,N2),COLORRED,LINETHICK1;
DRAWTEXT(CROSS(②价,0),REVERSE(柱能)*1.2,'买入'),COLORYELLOW;
STICKLINE(CROSS(②价,0),0,REVERSE(柱能),4,0);
坑底:0,COLORYELLOW;
选股:(CROSS(②价,0),REVERSE(柱能)*1.2,'买入'),NODRAW;

 

相关文章